Restaurierung meiner alten Elektror

Bitte in diese Foren nichts mehr posten! Sortiert eure Beiträge nun in die neue Forenstruktur
Benutzeravatar
HP.D
IG-WaSi Team
Beiträge: 575
Registriert: Samstag 27. März 2004, 14:03
Wohnort: Saarland

Restaurierung meiner alten Elektror

Beitrag von HP.D » Mittwoch 7. April 2004, 23:03

Hier schon mal ein Vorgeschmack auf die irgendwann kommende Internetseite.
Der Rotor der Elektror hat ausgesehen wie irgendwo ausgebuddelt. Das innere der Sirene war trotz Schutzgitter voll mit Insektenleichen und alte Farbe, Schmutz, Patina usw ließen das ganze einfach nur nach Schrott aussehen. Das erste Bild zeigt den Rotor schon vorbehandelt mit einer Drahtbürste.

Bild

Danach wurde er gesandstrahlt und grundiert. Die Grundierung hab ich nur deswegen drauf, damit der Farblack auf dem Alu besser hält

Bild

Abschließend RAL 3000 Farblack aus der Sprühdose. Und viola! Der Rotor sieht aus wie neu!

Bild

Soweit bin ich nur bis jetzt. Weiteres zu einem anderen Zeitpunkt.
..und im Notfall werden wir über die Medien informiert... Klar, hab auch immer ein Radio eingeschaltet dabei... :-(

Benutzeravatar
Niklas
IG-WaSi Team
Beiträge: 1703
Registriert: Samstag 27. März 2004, 21:58
Wohnort: Frankfurt am Main

Re: Restaurierung meiner alten Elektror

Beitrag von Niklas » Donnerstag 8. April 2004, 01:03

geil... einfach nur geil...
dazu noch ein rotor mit gerade mal 3 ports... das muss der hammer sound schlechthin sein!
242

Benutzeravatar
HP.D
IG-WaSi Team
Beiträge: 575
Registriert: Samstag 27. März 2004, 14:03
Wohnort: Saarland

Re: Restaurierung meiner alten Elektror

Beitrag von HP.D » Donnerstag 8. April 2004, 10:23

bin auch mal gespannt auf den sound. Hab mich ja bisher nicht getraut, das Ding anzuschmeissen, weil ich mir über den Zustand des Motors nicht sicher war. Und das war auch gut so. Eins der Kugellager ist nämlich kaputt, wie ich feststellen musste. Hoffentlich bekomme ich nochmal eins mit den Maßen.
..und im Notfall werden wir über die Medien informiert... Klar, hab auch immer ein Radio eingeschaltet dabei... :-(

Benutzeravatar
Niklas
IG-WaSi Team
Beiträge: 1703
Registriert: Samstag 27. März 2004, 21:58
Wohnort: Frankfurt am Main

Re: Restaurierung meiner alten Elektror

Beitrag von Niklas » Donnerstag 8. April 2004, 13:58

gib ma die maße durch, vielleicht find ich was.
242

Benutzeravatar
HP.D
IG-WaSi Team
Beiträge: 575
Registriert: Samstag 27. März 2004, 14:03
Wohnort: Saarland

Re: Restaurierung meiner alten Elektror

Beitrag von HP.D » Sonntag 11. April 2004, 19:02

Übrigens, so hat die Sirene ausgesehen, als ich sie abholen war:

Bild

Wie ihr seht, viel Arbeit. Das untere Dach muss komplett neu angefertigt werden... Das wird was..
..und im Notfall werden wir über die Medien informiert... Klar, hab auch immer ein Radio eingeschaltet dabei... :-(

Abi2612
Harter Kern
Beiträge: 436
Registriert: Sonntag 28. März 2004, 20:10
Wohnort: Kassel
Kontaktdaten:

Re: Restaurierung meiner alten Elektror

Beitrag von Abi2612 » Sonntag 11. April 2004, 19:11

Woher stammte die denn? Soll heißen, wo war sie früher montiert?

Benutzeravatar
HP.D
IG-WaSi Team
Beiträge: 575
Registriert: Samstag 27. März 2004, 14:03
Wohnort: Saarland

Re: Restaurierung meiner alten Elektror

Beitrag von HP.D » Sonntag 11. April 2004, 19:23

Laut dem Verkäufer war sie auf einem Kasernengelände in Landau/Pfalz montiert. Dies soll mal eine Wehrmachtskaserne gewesen sein, die dann von den Franzosen übernommen wurde. Ob die Sirene tatsächlich aus Wehrmachtszeiten stammt, weiss ich nicht. Ich weiss nur, dass das Anschlusskabel von der Farbgebung her so schon lange nicht mehr verwendet wird. D.h. Schutzleiter (PE) grau, Phasen rot , blau und schwarz.
..und im Notfall werden wir über die Medien informiert... Klar, hab auch immer ein Radio eingeschaltet dabei... :-(

Benutzeravatar
Niklas
IG-WaSi Team
Beiträge: 1703
Registriert: Samstag 27. März 2004, 21:58
Wohnort: Frankfurt am Main

Re: Restaurierung meiner alten Elektror

Beitrag von Niklas » Donnerstag 22. April 2004, 22:11

braucht die etwa drehstrom, wie die e57 (230V/380V), oder den alten, den es teilweise im 2. weltkrieg gab (110V/220V)?
242

Benutzeravatar
HP.D
IG-WaSi Team
Beiträge: 575
Registriert: Samstag 27. März 2004, 14:03
Wohnort: Saarland

Re: Restaurierung meiner alten Elektror

Beitrag von HP.D » Donnerstag 22. April 2004, 22:14

ja, normaler Drehstrom.
..und im Notfall werden wir über die Medien informiert... Klar, hab auch immer ein Radio eingeschaltet dabei... :-(

Benutzeravatar
HP.D
IG-WaSi Team
Beiträge: 575
Registriert: Samstag 27. März 2004, 14:03
Wohnort: Saarland

Re: Restaurierung meiner alten Elektror

Beitrag von HP.D » Donnerstag 29. April 2004, 20:02

Habe eben versucht mit der rotierenden Drahtbürste den Rost vom Schutzdach zu bekommen. Keine Chance! Da hol ich mir den Tod! Ich werde wohl echt nicht drum herum kommen, das Dach nachzubauen. Aus GFK oder so. Muss mal sehen. Mit Blech gings vielleicht auch, wenn mein Bruder sich der Sache erbarmen würde. Is schon schwer wegen der abgerundeten Kanten. Oh mann...
..und im Notfall werden wir über die Medien informiert... Klar, hab auch immer ein Radio eingeschaltet dabei... :-(

Benutzeravatar
Niklas
IG-WaSi Team
Beiträge: 1703
Registriert: Samstag 27. März 2004, 21:58
Wohnort: Frankfurt am Main

Re: Restaurierung meiner alten Elektror

Beitrag von Niklas » Donnerstag 29. April 2004, 20:13

nit verzweifeln! musst du eigentlich nicht nachbauen. ich bekämpfe eingefressenen rost mit sonax MoS2 Sprühöl. das unterkriecht und löst den rost. also aufspeühen-einwirken lassen-mit der bohrmaschinenbürste bearbeiten.
242

Benutzeravatar
Niklas
IG-WaSi Team
Beiträge: 1703
Registriert: Samstag 27. März 2004, 21:58
Wohnort: Frankfurt am Main

Re: Restaurierung meiner alten Elektror

Beitrag von Niklas » Sonntag 2. Mai 2004, 20:39

auf welche weise hast du eigentlich bei der elektror den rotor ausgebaut?
242

Benutzeravatar
HP.D
IG-WaSi Team
Beiträge: 575
Registriert: Samstag 27. März 2004, 14:03
Wohnort: Saarland

Re: Restaurierung meiner alten Elektror

Beitrag von HP.D » Sonntag 2. Mai 2004, 22:45

Das war ganz einfach. Die Aufnahme ist keine Passung. Einfach Mutter ab und abheben. Zur Momentübertragung ist ein ganz normaler Nutstein in der Welle.

P.S.: Blitzkrieg Bop? Bist du Joey´s Reinkarnation?
..und im Notfall werden wir über die Medien informiert... Klar, hab auch immer ein Radio eingeschaltet dabei... :-(

Benutzeravatar
Niklas
IG-WaSi Team
Beiträge: 1703
Registriert: Samstag 27. März 2004, 21:58
Wohnort: Frankfurt am Main

Re: Restaurierung meiner alten Elektror

Beitrag von Niklas » Montag 3. Mai 2004, 08:05

bei meiner elektror ging der rotor auf diese weise aber nicht raus. naja ich bin halt n bissl ramones-begeistert. aber viel mehr bin ich AC/DC fan
242

Benutzeravatar
Niklas
IG-WaSi Team
Beiträge: 1703
Registriert: Samstag 27. März 2004, 21:58
Wohnort: Frankfurt am Main

Re: Restaurierung meiner alten Elektror

Beitrag von Niklas » Samstag 22. Mai 2004, 19:23

hab mir auf deiner seite nochmal den läufer genauer angeguckt und bin positiv überrascht. das ist ja ein motor der eigentlich nur selten bei sirenen verwendet wird. er hat keinen kommutator! also nie lästiges auswechseln von kohle-bürsten.
242

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste