Defekt der Erler L141

Fragen und Antworten zur Technik von Sirenen, Sirenensteuerungen, Auslösegeräte etc. sowie Grundlagen
Benutzeravatar
Glockengießer
Harter Kern
Beiträge: 319
Registriert: Donnerstag 24. November 2011, 20:34
Wohnort: 90469 Nürnberg
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Glockengießer » Sonntag 5. Juli 2015, 11:07

Josef99 hat geschrieben:Heute Mittag beim Probealarm gab eine unserer beiden Sirenen am FF-Haus nur einen tiefen Ton von sich, welche es war weiß ich leider nicht, war selber nicht im Ort. Um 12:45 Uhr kam eine SMS an die Feuerwehrler mit dem Inhalt "Wiederholung des Probealarms" - wieder dasselbe als um 12:00 Uhr. Mal schauen, was da los war, würd' mich schon interessieren. Falls es die SES war bin ich nun absolut gegen elektronische Sirenen. ;)

LG Josef
Hörte sich der tiefe Ton vielleicht so an, wie bei diesem Patienten?
https://youtu.be/-yfQYsBc-Do

Benutzeravatar
Josef99
Harter Kern
Beiträge: 210
Registriert: Freitag 14. Juni 2013, 15:19
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Josef99 » Freitag 10. Juli 2015, 22:19

Jup, laut "Zeugen" genau so. Der Fehler wurde bereits gefunden: Das Schütz wurde aufgrund eines Blitzeinschlages beschädigt und der Akku musste ausgetauscht werden.
Jetzt hat unsere L141 einen Lagerschaden... Wir (Schriftführer, Gruppenkommandant und ich) werden morgen mal sehen was zu machen ist und gegebenenfalls die Sirene demontieren und reparieren.

LG Josef

Benutzeravatar
Josef99
Harter Kern
Beiträge: 210
Registriert: Freitag 14. Juni 2013, 15:19
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Josef99 » Freitag 10. Juli 2015, 22:51

Achja, noch was: Die Sirene wurde laut unserer Feuerwehrchronik 1975 aufgestellt - ich kenne mich gar nicht mehr aus. L141 die 1975 aufgestellt wurde? Merkwürdig!

LG Josef

Benutzeravatar
KL7000F
IG-WaSi Team
Beiträge: 996
Registriert: Donnerstag 10. Dezember 2009, 05:38

Re: Defekt der Erler L141

Beitrag von KL7000F » Samstag 11. Juli 2015, 08:54

Warum merkwürdig? Es werden auch heute noch E57 aufgestellt...
"Sirenen sind durch nichts zu ersetzen, ausser durch bessere Sirenen..." (Cimolino - 2012)
Elektror L1137/1237 (verkauft!), FWE Sonnenburg MS 200 MPS 4

http://www.ki-tools.de/images/Step5/
Sirenen-Smilies (by Step5)

Benutzeravatar
Josef99
Harter Kern
Beiträge: 210
Registriert: Freitag 14. Juni 2013, 15:19
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Josef99 » Samstag 11. Juli 2015, 12:46

Ich vermute, dass sie gebraucht gekauft wurde.

Fehler gefunden: Da ja gleich 3 Sirenen über ein Schütz bzw. Empfänger auslösen, und dies durch einen Blitzschlag beschädigt wurde, brauchen wir uns nicht wundern, warum sie alle nicht gehen. Die beiden Motorsirenen einen sehr tiefen Ton und kamen nicht auf Touren und die SES klackerte lautstrak vor sich hin. Video auf Youtube zum "Fail-Probealarm" kommt. ;)

LG Josef

Benutzeravatar
Josef99
Harter Kern
Beiträge: 210
Registriert: Freitag 14. Juni 2013, 15:19
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Josef99 » Montag 13. Juli 2015, 21:33

Heute den ganzen Vormittag nochmals auf Fehlersuche gegangen: Haben mal die LS 10 über den Handauslöser laufen lassen => tadellos! Das Problem liegt darin, dass eine der beiden Batterien der SES hinüber ist und es deshalb zu einem Spannungsabfall kommt.

LG Josef

Benutzeravatar
hoffendlichS3
Sirenenexperte
Beiträge: 1388
Registriert: Freitag 11. November 2011, 11:23
Wohnort: Garbsen

Re: Defekt der Erler L141

Beitrag von hoffendlichS3 » Montag 13. Juli 2015, 22:29

Heißt die SES löst bei euch über Draht die anderen mit aus?

Böser fehler von Sonnenburg. Solange Netz vorhanden ist sollte auch bei defektem Akku die SES normal funktioniern...
"Die Sirene ist und bleibt das effektivste Mittel um Aufmerksamkeit der Massen zu erregen"

Benutzeravatar
Josef99
Harter Kern
Beiträge: 210
Registriert: Freitag 14. Juni 2013, 15:19
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Josef99 » Montag 13. Juli 2015, 22:44

Ja, genau. Über den neuen digitalen Fernwirkempfänger lösen die Anderen zwei auch aus.

Naja, die Akkus müssten nach 5 Jahren getauscht werden und sind schon 7-8 Jahre alt.

Bilder gibt's wenn ich Zeit hab'!

LG Josef

Benutzeravatar
Josef99
Harter Kern
Beiträge: 210
Registriert: Freitag 14. Juni 2013, 15:19
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Josef99 » Montag 13. Juli 2015, 23:11

https://www.youtube.com/watch?v=-GAwdzL ... e=youtu.be

Am Anfang Fernaufnahme und dann noch eine Audio-Datei, die etwa 25 Meter von den Sirenen entfernt aufgenommen wurde.

LG Josef

Benutzeravatar
Glockengießer
Harter Kern
Beiträge: 319
Registriert: Donnerstag 24. November 2011, 20:34
Wohnort: 90469 Nürnberg
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Glockengießer » Sonntag 26. Juli 2015, 10:21

Josef99 hat geschrieben:Jup, laut "Zeugen" genau so. Der Fehler wurde bereits gefunden: Das Schütz wurde aufgrund eines Blitzeinschlages beschädigt und der Akku musste ausgetauscht werden.
Jetzt hat unsere L141 einen Lagerschaden... Wir (Schriftführer, Gruppenkommandant und ich) werden morgen mal sehen was zu machen ist und gegebenenfalls die Sirene demontieren und reparieren.

LG Josef
Wenn ihr auf die Schnelle eine Ersatzsirene braucht, stelle ich euch gerne meine E57 zur Verfügung. Die könnt ihr so lange verwenden, bis die L141 ihre neuen Lager hat.

Benutzeravatar
Josef99
Harter Kern
Beiträge: 210
Registriert: Freitag 14. Juni 2013, 15:19
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Josef99 » Sonntag 26. Juli 2015, 11:57

Danke für's Angebot, jedoch haben nur ein paar Anwohner gemeint, dass sie einen Lagerschaden hat, jedoch war dies auch auf den Spannungsabfall bei der Steuerung zurückzuführen. Wir werden sie jedoch voraussichtlich nächstes Jahr gegen eine SES 1200 tauschen. Die L141 werde ich dann nehmen. Außerdem werden wir in einem anderen Ortsteil eine SES 600 aufstellen.

LG Josef

Benutzeravatar
Glockengießer
Harter Kern
Beiträge: 319
Registriert: Donnerstag 24. November 2011, 20:34
Wohnort: 90469 Nürnberg
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Glockengießer » Freitag 31. Juli 2015, 07:57

Josef99 hat geschrieben:Danke für's Angebot, jedoch haben nur ein paar Anwohner gemeint, dass sie einen Lagerschaden hat, jedoch war dies auch auf den Spannungsabfall bei der Steuerung zurückzuführen. Wir werden sie jedoch voraussichtlich nächstes Jahr gegen eine SES 1200 tauschen. Die L141 werde ich dann nehmen. Außerdem werden wir in einem anderen Ortsteil eine SES 600 aufstellen.

LG Josef
Eine funktionierende L141 würde ich niemals durch eine SES tauschen, nur um mit der elektronischen Sirene moderne Technik zu haben...
Eine Sirene sollte man erst dann komplett austauschen oder durch eine neue ersetzen, wenn die benötigten Ersatzteile nicht mehr erhältlich sind. Außerdem kann man an der Motorsirene selbst noch was reparieren - bei der elektronischen geht das nicht mehr! Man macht sich dauerhaft vom Hersteller und seiner Ersatzteilverfügbarkeit abhängig und wenn der Hersteller der elektronischen Sirene irgendwann mal seine Firma dicht macht, ist auch mit der Ersatzteilbeschaffung schluss.

Benutzeravatar
Josef99
Harter Kern
Beiträge: 210
Registriert: Freitag 14. Juni 2013, 15:19
Kontaktdaten:

Re: Defekt der Erler L141

Beitrag von Josef99 » Donnerstag 13. August 2015, 08:05

Ja sehe ich auch so, jedoch geht der Trend bei uns sehr Richtung elektronische Sirenen. Vom Landesfeuerwehrverband werden eigentlich nur noch elektronische akzeptiert und auch dementsprechend gefördert.
Jedoch haben wir geplant in einem anderen Ortsteil eine generalüberholte E57 aufzustellen. :)

LG Josef

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste