Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Berichte über komplette Restaurationen von Sirenen und Zubehör, bzw. Eigenbauten von Sirenen, Steuerungen und Zubehör
Antworten
Benutzeravatar
hoffendlichS3
Sirenenexperte
Beiträge: 1363
Registriert: Freitag 11. November 2011, 11:23
Wohnort: Garbsen

Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von hoffendlichS3 » Samstag 18. April 2015, 22:40

Moin Leute!

Jetzt lasse ich auch mal wieder in Eigenarbeit etwas von mir hören.
Sicherlich haben einige von euch auch den SLEA 62 gesehen der bei Kleinanzeigen eingestellt war. Dank Rene habe ich davon erfahren :-)
Diesen habe ich nun bekommen können, auch wenn mein Gebot nicht das höchste war, so habe ich Aufgrund meiner "Referenzen" (siehe PA203, TSA usw)
und gesammelter Sympathiepunkte die Verkäufer(innen) überzeugen können das er bei mir in guten Händen ist.

Zu Geschichte des SLEA soweit ich es sagen kann:
-Kennzeichen Damals: AUR 8062
-1965 angeschafft vom Bundesministers des Inneren für die Stadt (Insel) Borkum
-Stationierung des Anhänger bis ca. 2005 im Krankenhaus Borkum zur Vorhaltung bei Ernstfällen
-2005 Ausserdiensstellung und Abgabe an die Besitzer, von denen ich den SLEA nun habe.

Heute war es dann soweit; Wir, also Meine Frau mein Papa und ich, haben den SLEA abgeholt.
Er wurde von den Verkäufern noch mit der Fähre von Borkum nach Emden gebracht, dort haben wir ihn dann in Empfang genommen.
Dann den Kaufvertrag abschließen, damit alles seine Ordnung hat, den Guten aufladen und ab nach Hause damit!

Zu Hause musste natürlich gleich gefummelt werden. :)
Also eine Batterie rein und siehe da, die Innenbeleuchtung geht schon mal sofort.
Der Tank des Stromers ist auch sauber, also Sprit rein, Fernbedienung angeschlossen und nach einer Minute eiern sprang der Moppel dann auch sofort an.
Was dann kam könnt ihr euch denken... Den SLEA kurz hinter den Golf, ins Feld gefahren und mal eben den Rest getestet.

Das Ergebnis:
Die Sirene und Steuerung laufen, der Verstärker und das Mikro sind IO, nur einer der Lautsprecher geht nicht, ich vermute eine der Sicherungen.
Der Lüfter läuft auch richtig :-)

Defekte Teile die ich bis jetzt feststellen konnte:
-Der Start-Taster direkt am Aggregat,
-Der Taster zum Quittieren der Netzsspannung
-Amperemeter für Lade/Entladestrom
-Die Sicherungshalter für die Sicherungen der Druckkammerlautsprecher
-Abgebrochener Betätigungshebel des 380V-Schalter für die Netz-Einspeisung
-LKW-Deichsel fehlt
-Originale Rückleuchten fehlen (Ich bin bei ebay dran ;-) )
-Der Deckel für das Staufach hinten fehlt.

Ansonsten ist der SLEA in gutem Zustand, nur die Radläufe haben sehr gelitten. Der Sela selber hat nur drei wirkliche Roststellen, sonst ist alles rostfrei
bis maximal wirklich nur Flugrost. Sechs Schlüssel für die Türen sind auch dabei.

Dann hat mich besonders gefreut, das auch Unterlagen dabei sind.
Die Bedienungsanleitung, der Schaltplan in Papier, die Anleitung für das Handmikrophon, Garantiekarte und Anleitung für den Motor,
Datenblätter Beschreibung und Anleitungen für die Schütze im Schaltkasten bzw. für Überstromrelais. (Alles auf dem letztem Bild)

UND sogar eine Schrift über den Lieferumfang von der "Beschaffungsstelle des Bundesministers des Innerem - Dezernat Fernmeldewesen"

So ich hänge jetzt noch mal ein paar Bilder von der heutigen Aktion an!

PS: Lackiert wird der Anhänger wieder in original RAL7008.

Grüße Timo
Dateianhänge
IMG_0609 (Klein).JPG
Da steht er....
IMG_0613 (Klein).JPG
Der Hulk :D
IMG_0646 (Klein).JPG
Anhänger verladen und verzurrt. Der Stromer ist von den gleichen Anbietern für einen Kollegen.
IMG_0606 (Klein).JPG
Frau glücklich....
IMG_0607 (Klein).JPG
...Vater konzentriert am fahren
IMG_0661 (Klein).JPG
Zu Hause das gute Stück abladen
IMG_0668 (Klein).JPG
Da steht er nun
IMG_0671 (Klein).JPG
Die Unterlagen
Zuletzt geändert von hoffendlichS3 am Sonntag 19. April 2015, 10:54, insgesamt 1-mal geändert.
"Die Sirene ist und bleibt das effektivste Mittel um Aufmerksamkeit der Massen zu erregen"

Benutzeravatar
sirenator
Sirenenexperte
Beiträge: 1677
Registriert: Freitag 22. Mai 2009, 10:49
Wohnort: Nörvenich
Kontaktdaten:

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von sirenator » Samstag 18. April 2015, 23:21

Wow, Klasse! Hehe Dirk ist auch sogar gut gelaunt das ist ja toll :-D
Freue mich so sehr für dich und hoffe, dass du alle Ersatzteile bekommen kannst.
Freue mich schon darauf das Teil live sehen zu können.
Gruß

PS: kannst du BITTE nochmal den Text selber lesen und die vielen kleinen Fehler korrigieren?^^
Das liest sich wie ein Schweizer Käse :-P

Benutzeravatar
hoffendlichS3
Sirenenexperte
Beiträge: 1363
Registriert: Freitag 11. November 2011, 11:23
Wohnort: Garbsen

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von hoffendlichS3 » Sonntag 19. April 2015, 10:55

Habe ich gemacht Rene, aber so schlimm wars doch echt nicht... Da hatten wir hier schon ganz andere Fälle :D
"Die Sirene ist und bleibt das effektivste Mittel um Aufmerksamkeit der Massen zu erregen"

Benutzeravatar
sirenator
Sirenenexperte
Beiträge: 1677
Registriert: Freitag 22. Mai 2009, 10:49
Wohnort: Nörvenich
Kontaktdaten:

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von sirenator » Sonntag 19. April 2015, 11:13

Stimmt ja aber bei so etwas einzigartigem kann man doch den Text nochmal Korrektur lesen oder? :-P
Naja egal, bin auf jeden Fall gespannt.

Benutzeravatar
HaumeiFranzP
Sirenenexperte
Beiträge: 1040
Registriert: Sonntag 19. September 2010, 17:46

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von HaumeiFranzP » Sonntag 19. April 2015, 13:59

Yeah, Glückwunsch! Bei Dir ist er ja in guten Händen. Freu mich auf Deinen Restaurationsbericht!
Lord of the 8-port-sirens

Benutzeravatar
hoffendlichS3
Sirenenexperte
Beiträge: 1363
Registriert: Freitag 11. November 2011, 11:23
Wohnort: Garbsen

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von hoffendlichS3 » Sonntag 19. April 2015, 23:24

Danke Daniel :-)

Heute ging es wieder weiter (War ja klar).

Zuerst habe ich mir das Analoginstrument für Laden/Entladen vorgenommen. Da dies einen messbereich von +-15A besitzt fand sich da leider kein passendes im Sammelsurium.
Aber es fand sich ein Analoginsturment mit einem genau passendem Gehäuse, so konnte ich nach dem Aufarbeiten des Messerkes das innenleben in das andere Gehäuse setzen.
Passt, und sieht aus wie original :-)
Parallel hat meine Mutter mir die Blende von dem Wahlschalter "Fremdladen-Aus-Eigenladen" aufgearbeitet und geklebt, da diese auch zerbrochen war.

Dann habe ich den Schaltschrank einmal komplett geöffnet, und alle Klemmen einmal nachgezogen.
Alle Kabelenden sind verzinnt, und hier hat man einmal DEUTLICH gemerkt das sich verzinnte Adern lockern, die Klemmen waren ausnahmslos alle lose.
Ausserdem durfte sich meine Mutter hier auch austoben, sie hat die Klemmenbeschritungen neu angeklebt.

Dann habe ich mich einmal dem Drehstomstecker am Generator gewidmet und festgestellt, das hier zwei phasen sehr heiß geworden sien müssen,
da die Leitung bröselig war und das Kupfer an den Klemmen ausgeglüht. Also das Kabel neu abgesetzt und angeklemmt.

Dann habe ich mich der Steckdose im Stromer gewidmet, und dort sah es keinesfalls besser aus im Gegenteil. Ich vermute die Wärme hat sich von dort in den Stecker übertragen.
Also musste die Leitung die aus dem Klemmkasten in das Anzeigepult und zurück geht gewechselt werden. Verbaut war eine Leitung 7x1,5 wie sie für Anhängerbeleuchtung
verwendet wird. Diese wurde ausgewechselt gegen eine PVC-Leitung 7x2,5.

Ausserdem fanden sich in dem Kasten auf dem Generator massig Schrauben, Mutter usw. offenbar haben sich diese immer losvibbriert und es wurden von oben neue eingesetzt,
ohne die Alten herauszunehmen. Die habe ich natürlich jetzt alle rausgenommen und wo sie gefehlt haben auch wieder verbaut.

Ausserdem habe ich ALLE Schraubverbindungen die ich gelöst bzw. neu wieder eingesetzt habe (Reihenklemmen ausgenommen) mit Nagellack gesichert, um ein Lösen
durch Vibbrationen zu verhindern.

Danach wurde noch mal ins Feld gefahren und das gute Stück angeworfen :-)
An dem vorderem Druckkammerlautsptrecher habe ich zwar eine Sicherung eingesetzt, nach dem sich herausstellte das sie fehlte, allerdings kam dort trotzdem kein Ton heraus.
Dem werde ich mich morgen widmen, zusammen mit den Tastern die ich morgen bei Conrad abholen kann.
Ein bisschen wurde noch mit der DS55 geheult, auch das Heulton-Taktwerk funktioniert. :D

Zu guter Letzt habe ich noch die Auflaufbremse, die Bremsseile und die Kupplung abgeschmiert und ein paar Stellen ein bisschen mit WD40 eingesprüht.
Die Auflaufbremse funktioniert, wenn man etwas ruppig rückwärts schubst dann greift sie, sogar so gut das man den Wagen nicht mehr bewegt bekommt :D

Wie üblich nun unten ein paar passende Bilder :-)
Dateianhänge
IMG_0672 (Klein).JPG
Ausgebaute Bedienfront mit defekten Geräten
IMG_0674 (Klein).JPG
"Einsatz Schaltschütze" Im Internet sind nirgends Bilder eines Schaltschrankes vom SLEA62 zu finden, also nun mal hier :-)
IMG_0675 (Klein).JPG
Komplettansicht. Im Internet sind nirgends Bilder eines Schaltschrankes vom SLEA62 zu finden, also nun mal hier :-)
IMG_0676 (Klein).JPG
Steuerteil und Sirenentakter. Im Internet sind nirgends Bilder eines Schaltschrankes vom SLEA62 zu finden, also nun mal hier :-)
IMG_0678 (Klein).JPG
Defektes Amperemeter-Gehäuse
IMG_0680 (Klein).JPG
"Neues" Analoginstrument
IMG_0679 (Klein).JPG
Auch hier: Nagellack hilft!
IMG_0681 (Klein).JPG
Und Analoginstrument eingebaut, es zeigt sogar an :-) die Sicherungshalter kommen die Woche per Post.
"Die Sirene ist und bleibt das effektivste Mittel um Aufmerksamkeit der Massen zu erregen"

Benutzeravatar
sirenator
Sirenenexperte
Beiträge: 1677
Registriert: Freitag 22. Mai 2009, 10:49
Wohnort: Nörvenich
Kontaktdaten:

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von sirenator » Montag 20. April 2015, 17:53

Geil! :-D Endlich ist mal ein Slea bei jemanden Gelandet der das Ding komplett aufarbeitet UND Detailfotos gibt. Ich hoffe nur, du sparst dir die Videoaufnahmen auf bis ich nochmal da bin? :-P
Würde sehr gerne Videos für meinen Youtube Kanal davon machen^^
Ums nochmal zu sagen: GEIL!^^

Benutzeravatar
Niklas
IG-WaSi Team
Beiträge: 1687
Registriert: Samstag 27. März 2004, 21:58
Wohnort: Frankfurt am Main

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von Niklas » Montag 20. April 2015, 22:02

Zwei Sachen:

a) meine Frau würde nicht so entspannt dabei wirken...

b) ... wo ist die passende Zugmaschine ;)

Benutzeravatar
turboquattro
Sirenenexperte
Beiträge: 529
Registriert: Dienstag 18. April 2006, 00:16

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von turboquattro » Montag 20. April 2015, 22:18

@ hoffendlichS3
Echt toller Fang! Und Spitzen-Berichterstattung! Weiter so, bin gespannt, was daraus wird.
Und dann - Vorführung beim nächsten IG-Wasi-Treffen!

Benutzeravatar
hoffendlichS3
Sirenenexperte
Beiträge: 1363
Registriert: Freitag 11. November 2011, 11:23
Wohnort: Garbsen

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von hoffendlichS3 » Montag 20. April 2015, 22:19

So heute ging es natürlich wieder weiter :-)

Zuerst habe ich die Drehstromleitung vom Generator in den Schaltkasten ausgetauscht. Drin war eine 4x1,5 H07VV-F drin, jetzt eine 4x1,5 H07RN-F.
Dann habe ich auch die Leitung die den Schaltschrank mit 12V versorgt ausgewechselt. Dort war eine 2x1,5 H07VV-F drin, jetzt eine 3x2,5 H07RN-F, PE unenutzt.

Dabei ist mir aufgefallen, das von der Batterie 16qmm in de Stecker gehen und dort direkt die 2x1,5qmm abgegiffen waren ohne eine Sicherung.
Die erste Absicherung kam dann in der Bedienplatte "Ladegerät".
Das war mir sehr suspekt, denn gerade bei den alten Kabelbäumen, wenn mal etwas durscheuert, würde die Batterie mit voller Power alles Wegglühen was
dort unabgesichert dran hängt. Also habe ich IN den zweipoligen Stecker am Aggregat direkt einen KFZ-Sicherungshalter eingebaut, den man von aussen auch nicht sieht.
So würde im Fehlerfall diese Sicherung auslösen und nix abbrennen, denn mit der Beschaffung eines Schaltschrankes könnte es schwer werden ;-)

Dann habe ich die kleinen Taster in dem Aggregat zum handstar vor Ort und den Taster Netz quittieren ausgewechselt.
Diese werden von RAFI immernoch genau so gebaut wie damals, nur ist jetzt eine Kunststoffmutter dahinter.
Ich habe natürlich die Metall-Muttern von den alten beibehalten und diese dann wieder mit Nagellack fixiert.

Dann musste ich an der Klemmleiste zwei Phasen der Sirene drehen da diese sowohl bei Generator, als auch bei netzbetrieb falsch herum drehte.
Dies muss seit 1965 so gewesen ein, denn da war offensichtlich nie jemand dran.

Dann musste das Gewinde auf den Stangen zur fixierung der Batterie verlängert werde, sprich länger auf die Stange geschnitten, da die Batterien
früher scheinbar höher waren als heute und ich die Batterie so nicht festklemmen konnte.

Dann wurde noch einmal ein Probelauf gemacht. Zehn Minuten warmlaufen lassen, mit 5kW heizlüfter dran, kein Problem :-)
Dann habe ich ihn abgestellt und nach fünf Minuten wieder gestartet, seit dem qualmt er wie Sau :D
morgen muss er einmla richtig heiß laufen. Da wird einiges an Öl sitzen, was raus möchte.

Allerdings habe ich dabei festgestellt, das der Vergaserschieber klemmt, daher regelt er die Drehzahl nicht richtig.
Morgen also zuerst den Vergaser demontieren und sich den einmal vornehmen, denn das geglückt ist der Probelauf und das "Enträuchern"

Soweit für den heutigen Tag!

Achja: Für 240 Euro habe ich nun auch die originalen Rückleichten gekauft :-)
"Die Sirene ist und bleibt das effektivste Mittel um Aufmerksamkeit der Massen zu erregen"

Benutzeravatar
hoffendlichS3
Sirenenexperte
Beiträge: 1363
Registriert: Freitag 11. November 2011, 11:23
Wohnort: Garbsen

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von hoffendlichS3 » Montag 20. April 2015, 22:21

Tjoa Niklas, meine Frau ist bei meinem Hobby immer voll dabei. :-)

Die Zugmaschine habe ich nicht, aber ein Kollege hat einen 8er Munga vom LSHD, damit werden wir den wohl mal ein bissl durch die Gegend bewegen :-)
"Die Sirene ist und bleibt das effektivste Mittel um Aufmerksamkeit der Massen zu erregen"

Benutzeravatar
hoffendlichS3
Sirenenexperte
Beiträge: 1363
Registriert: Freitag 11. November 2011, 11:23
Wohnort: Garbsen

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von hoffendlichS3 » Dienstag 21. April 2015, 22:15

Uuuuuuund weiter ging es heute!

Zuerst habe ich die Sicherungshalter für die Lautsprecher eingebaut.
Alles fein verlötet und natürlich mit Nagellack wieder schön versiegelt.

Leider musste ich dabei festellen, das der Vordere Lautsprecher defekt ist, er macht mir einen vollen Kurzschluss auf die Versorgungsspannung.
Eine Reparatur werde ich versuchen, die sind ja sehr einfach aufgebaut, aber ein Kollege hat auch schon Ersatz für mich :-)

Danach habe ich mich an den Vergaser und das Reglergestänge gemacht.
Den Vergaser einmal zerlegt und gereinigt, obwohl er eigendlich aussah wie neu.
Dann habe ich den Gasschieber und die Führung für Selbigen im Vergaser mit Schleifvlies ausgerieben. Danach ging der Schieber auch butterweich und viel durch das eigene Gewicht runter.
Nach dem Einbau des Vergasers klemmte er aber wieder irgendwie. Herausgestellt hat sich, das das Gestänge vom Regler zum Vergaser den Umlenkhebel seitlich gezogen hat
und somit auch diesen leicht verklemmt hat. Nachdem ich dann dem Gestänge ein bisschen gefühlvoll herumgebogen habe geht nun alles super butterweich.

Dann habe ich den Anhänger komplett ausgepustet. WAS FÜR EINE SAUEREI!
Der Schaumstoff der innen am Dach klebte kam nur als Pulver aus dem Anhänger heraus. Aber ab muss er ja, sonst bröselt alle simmer wieder damit voll.
Der Boden müsste eigendlich auch mal ordentlich gereinigt werden, am besten mit dem Kärcher, aber da bin ich unsicher... Öl schützt schließlich vor Rost :-)

Dann wie üblich ab in Feld, Moppel angeworfen und ordentlich laufen lassen. Gequalmt hat er wieder wie sau und es wurde auch nicht besser...
Ich stellte aber dann fest ich habe einfach kein 1:25 sondern gut gemeint, bzw. die Flasche falsch abgelesen 1:15 in den Tank gefüllt :D
Nach dem ich das Ganze mal wieder pi mal Auge verdünnt hatte, beschränkte sich das Qualmen auch auf ein Zweitakter-Normales Niveau.

So das war es für heute, unten wie immer ein paar feine Bilder. Auch ein paar impressionen der DS55.

UND zu guter Letzt: Hat jemand eine ahnung wo ich so einen Abgasschlauch her bekomme?
Bzw. Man bekommt ihn bei ebay als Meterware, aber wo bekomme ich Anschlussstücke zum anlöten an den Schlauch?
Ich möchte dort KEIN Wellrohr drin haben, es soll wieder so ein gewickelter flexibler Metallschlauch sein!
Dateianhänge
IMG_0683 (Klein).JPG
Sicherungshalter und in der Mitte der Taster "Netz Quittieren" neu eingebaut und versiegelt
IMG_0685 (Klein).JPG
Das Bedientableau mit den Neuen Sicherungshaltern und dem neuem Taster.
IMG_0684 (Klein).JPG
Heckansicht des SLEA
IMG_0688 (Klein).JPG
Steckdosen. Mir ist es egal ob Kragenstecker verboten sind oder nicht, die bleiben original!
IMG_0690 (Klein).JPG
Die heilige DS55 :D
IMG_0689 (Klein).JPG
Typenschild der DS55
IMG_0687 (Klein).JPG
Um diesen Abgasschlauch geht es sich :-)
"Die Sirene ist und bleibt das effektivste Mittel um Aufmerksamkeit der Massen zu erregen"

Benutzeravatar
Alexander470815
Neuling
Beiträge: 70
Registriert: Sonntag 2. Februar 2014, 17:02

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von Alexander470815 » Dienstag 21. April 2015, 23:26

Ich würde einmal nach "Abgas Muffe" oder "Doppelschelle" suchen.
In sowas könnte man durchaus das Rohr einlöten und dann mit einer Rohrschelle sichern.

Ist das jetzige Rohr durchgerostet?

Wird auch noch ein Adapter von der alten Drehstrom Steckvorrichtung auf eine Moderne angefertigt?
Oder wird irgendwo eine neue versteckt angebracht?

Benutzeravatar
hoffendlichS3
Sirenenexperte
Beiträge: 1363
Registriert: Freitag 11. November 2011, 11:23
Wohnort: Garbsen

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von hoffendlichS3 » Mittwoch 22. April 2015, 14:09

Muss ich mal suchen.
Das alte Rohr wurde scheinbar schon öfter versucht wieder anzuflicken, und die Durchführung ist so auch nicht ganz original.

Adapter habe ich hinten im Anhänger mit drin liegen ;-) Was neues wie CEE kommt mir da nicht rein :-)
"Die Sirene ist und bleibt das effektivste Mittel um Aufmerksamkeit der Massen zu erregen"

Ralph
IG-WaSi Team
Beiträge: 1055
Registriert: Montag 16. Januar 2006, 15:26
Wohnort: Langlingen

Re: Der irre Mechatroniker hat nun auch einen - Der SLEA 62

Beitrag von Ralph » Mittwoch 22. April 2015, 16:30

Hallo Timo,
herzlichen Glückwunsch zu dem schönen Stück! Der sieht ja noch wirklich gut aus und die "Kleinigkeiten", die er hat, MUSS er ja haben, damit du das reparieren kannst ;-)

Ich bin wirklich gespannt ihn auch mal in Echt sehen zu dürfen :-)

Gruß und weiterhin viel Spaß beim restaurieren,
Ralph
___________________________________________________

Aus aktuellem Anlass IG WaSi Nutzungshinweise

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast