Eberstädter HLS ging heute beim Probealarm kaputt

Standorte, Fakten, Bilder von/über Pintsch Bamag, Hörmann, Rickmers Werft etc. sowie unbekannte Sirenen
Benutzeravatar
turboquattro
Sirenenexperte
Beiträge: 546
Registriert: Dienstag 18. April 2006, 00:16

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von turboquattro » Dienstag 31. März 2009, 18:43

Allmacht, ich habe ja für vieles Verständnis, aber ne HLS im eigenen Garten...... *lach*
@Laatze

He he.....genau das wär mein Traum.....

Benutzeravatar
MiThoTyN
IG-WaSi Team
Beiträge: 1453
Registriert: Donnerstag 23. September 2004, 00:31

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von MiThoTyN » Dienstag 31. März 2009, 19:31

@Laatze

Ja wobei du das in diesem Fall andersrum sehen musst. Die HLS steht streng genommen nicht im Garten des Hausmeisters, sondern der Hausmeister wohnt auf dem Gelände der HLS. Diese steht ja immerhin auf dem Gelände der Schule und nicht irgendwo in einem "Privatgarten".

Ansonsten wurden die HLS ja überwiegend auf städtischem Gelände oder sogar abseits von Wohngegenden montiert. Es wurde also kein Bürger gezwungen, eine HLS tatsächlich im eigenen Garten zu ertragen.

Gruß

Benutzeravatar
michel
Harter Kern
Beiträge: 482
Registriert: Freitag 20. August 2004, 02:18
Wohnort: Adam-Opel-Town
Kontaktdaten:

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von michel » Mittwoch 1. April 2009, 15:37

Hallo

Wie unlängst erwähnt, sind heut die Aufnahmen (Video 1 und Video 2) der endlich wieder funktionierenden und generalüberholten HLS273 entstanden. Das Wetter war optimal und die HLS sehr laut. Frohes Anschauen. :-)

Gruss

Benutzeravatar
Fahrradklingel
Sirenenexperte
Beiträge: 902
Registriert: Freitag 20. Februar 2009, 16:49

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Fahrradklingel » Mittwoch 1. April 2009, 15:52

Schöne Aufnahmen!
Aber Diesel-Kompressor? Wurden die nicht alle auf Elektromotoren umgerüstet?

Benutzeravatar
turboquattro
Sirenenexperte
Beiträge: 546
Registriert: Dienstag 18. April 2006, 00:16

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von turboquattro » Mittwoch 1. April 2009, 16:35

Sehr gut!

Die läuft jetzt echt wieder sauber - beim letzten Probealarm vor dem Defekt klang sie doch etwas unrund.....

DeDe1728
Neuling
Beiträge: 69
Registriert: Sonntag 13. Mai 2007, 12:25

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von DeDe1728 » Mittwoch 1. April 2009, 21:20

Also ich muss sagen, ich wohne in einem Nachbarort, zur HLS in Eberstadt sind es Luftlinie 6Km und zur E57 in der Heimstädtensiedlung ca 2,5Km. Und die waren beide sehr laut, hat man besser gehört, als wenn unsere Sirenen im Ort laufen.

ReinhardG
Harter Kern
Beiträge: 499
Registriert: Samstag 14. Januar 2006, 14:20

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von ReinhardG » Sonntag 5. April 2009, 19:14

Fahrradklingel hat geschrieben:Schöne Aufnahmen!
Aber Diesel-Kompressor? Wurden die nicht alle auf Elektromotoren umgerüstet?
Ich kenne (bislang) überhaupt keine HLS 273, die umgerüstet wurde.

Edit: ...was nicht ausschließt, dass das, was man in der Aufnahme hört, auch einen elektrischen Antrieb gehabt haben kann. Das Ansauggeräusch des Kompressors ist dem Betriebsgeräusch eines kleinen Dieselmotors durchaus ähnlich und eine außenliegende Auspuffanlage, wie bei diesem Baujahr zu erwarten, scheint die Anlage auch nicht zu haben.

Gruß - Reinhard.

Benutzeravatar
Fahrradklingel
Sirenenexperte
Beiträge: 902
Registriert: Freitag 20. Februar 2009, 16:49

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Fahrradklingel » Sonntag 5. April 2009, 19:36

Ich habe mich dabei auf unter anderem diesen Beitrag bezogen:
MiThoTyN hat geschrieben:Nur die 3 HLS273, die auf die Rickmers-Köpfe gesetzt wurden, stammten (angeblich) vom Flughafen. Die beiden HLS in Kranichstein und Eberstadt wurden fabrikneu dort aufgestellt, und zwar erst/schon 1983. Ursprünglich waren das "echte" HLS273 mit Dieselmotor, wurden aber 1993/94 umgebaut und laufen nun mit E-Motoren. Die Umbauten führten die Mitarbeiter der BF Darmstadt soweit selbst durch.

ReinhardG
Harter Kern
Beiträge: 499
Registriert: Samstag 14. Januar 2006, 14:20

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von ReinhardG » Sonntag 5. April 2009, 20:13

Fahrradklingel hat geschrieben:Ich habe mich dabei auf unter anderem diesen Beitrag bezogen:
Ja, danke - das wären dann die ersten, von denen ich das jetzt auch lese. Wie gesagt - das Geräusch kann trotzdem hinkommen und technisch möglich ist so ein Umbau auch bzw. wurde als HLS 373 ja auch ab Werk so geliefert. Ich kannte Umbauten von Dieselanlagen bisher aber nur von den ehemaligen Rickmers-Sirenen. Offenbar hat die BF Darmstadt ja recht gute HLS-Spezialisten. Auf jeden Fall besser als stillegen...

Gruß - Reinhard.

Benutzeravatar
MiThoTyN
IG-WaSi Team
Beiträge: 1453
Registriert: Donnerstag 23. September 2004, 00:31

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von MiThoTyN » Sonntag 5. April 2009, 21:15

Hi Reinhard!

Die Info, dass die Darmstädter HLS auf Elektroantrieb umgerüstet wurden ist aber nicht neu. Die ist sicher schon 1-2 mal gefallen hier im Forum.

Die Schwierigkeit bei der Sache war die, dass eine vollautomatische Steuerung für einen Dieselmotor so umgebaut werden musste, dass sie eben auch vollautomatisch mit einem E-Motor zurecht kommt. Sämtliche Überwachungseinrichtungen und Abhängigkeiten mussten entsprechend geändert und angepasst werden. Das war schon ein enormer Aufwand und ein deutlicher Eingriff in die Steuerung der HLS.

Aber ja, in Darmstadt gibt es gute Leute, die sich darum kümmern. Konnte die ja schon kennenlernen.

Gruß Joachim

ReinhardG
Harter Kern
Beiträge: 499
Registriert: Samstag 14. Januar 2006, 14:20

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von ReinhardG » Sonntag 5. April 2009, 21:48

MiThoTyN hat geschrieben:Die Schwierigkeit bei der Sache war die, dass eine vollautomatische Steuerung für einen Dieselmotor so umgebaut werden musste, dass sie eben auch vollautomatisch mit einem E-Motor zurecht kommt. Sämtliche Überwachungseinrichtungen und Abhängigkeiten mussten entsprechend geändert und angepasst werden. Das war schon ein enormer Aufwand und ein deutlicher Eingriff in die Steuerung der HLS.
Mag sein, dass ich das übersehen hatte, ich brachte das immer nur mit den drei ehemaligen Rickmers-Anlagen in Verbindung. Aber es stimmt natürlich, da muss einiges an der Steuerung geändert werden, es fällt ja nicht nur die Diesel-Überwachung weg, sondern es muss auch eine Motorsteuerung für einen 11 kW Drehstrommotor eingebaut werden nebst Überwachung. Auch wenn es das kompakt und fertig gibt, muss es in die HLS-Steuerung integriert werden. Und dann braucht man auch noch den nötigen Stromanschluss, was aber wohl in städtischem Gebiet das weniger große Problem ist.

Jedenfalls haben die Darmstädter wohl auch erkannt, dass sie so eine Menge weniger Wartung brauchen und haben damit auch ein Stück geholfen, die HLS-Zukunft zu sichern.

Und zu zeigen, dass das geht und wie man das macht - leider können sich nicht mehr allzu viele ein Beispiel dran nehmen.

Gruß - Reinhard.

Benutzeravatar
Glockengießer
Harter Kern
Beiträge: 319
Registriert: Donnerstag 24. November 2011, 20:34
Wohnort: 90469 Nürnberg
Kontaktdaten:

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Glockengießer » Freitag 9. Dezember 2011, 01:01

Grüß euch alle... Ich habe mir das Video vom Defekt der Eberstädter HLS angesehen und vor allem angehört.
Nach dem was ich gesehen und gehört habe gehe ich davon aus, dass wohl der Pressluftschlauch im Inneren des Mastes gerissen oder von einer Verbindungsschelle abgerutscht ist.

Wie komme ich zu diesem Verdacht:

Als der erste Aufheuler wieder verstummt war, hörte man neben der ausströmenden Pressluft ein tieftöniges Rumpeln und Rumoren, was vermutlich auf den im Mast herumschlagenden Schlauch zurück zu führen ist. Außerdem hatte der Sirenenkopf noch eine kurze "Flatulenz" nachdem der erste Heuler wieder komplett verstummt war - Hier wird der umherpeitschende Schlauch womöglich zufälligerweise noch einmal genau im richtigen Winkel gestanden haben, wodurch kurzzeitig Pressluft in den Sirenenkopf gelangte. Die braune Wolke, die dabei zum Vorschein kam, war allem Anschein nach Flugrost aus dem inneren des Mastrohres, der Durch die Pressluft sowohl in Richtung Sirenenkopf, als auch in Richtung Maschinenraum weggeblasen wurde... Am Be- und Entlüftungsrohr des Maschinenraumes trat dann diese braune Wolke aus.

Benutzeravatar
ECN 2400
Sirenenexperte
Beiträge: 511
Registriert: Donnerstag 23. April 2009, 14:48
Wohnort: Darmstadt

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von ECN 2400 » Freitag 9. Dezember 2011, 11:01

Glockengießer hat geschrieben: Nach dem was ich gesehen und gehört habe gehe ich davon aus, dass wohl der Pressluftschlauch im Inneren des Mastes gerissen oder von einer Verbindungsschelle abgerutscht ist.
Hallo,

das war damals der Verbindungsschlauch vom Drucklufttank zum Mast.

Die braune Wolke die du aufsteigen sehen kannst ist einfach Erdreich.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast