Eberstädter HLS ging heute beim Probealarm kaputt

Standorte, Fakten, Bilder von/über Pintsch Bamag, Hörmann, Rickmers Werft etc. sowie unbekannte Sirenen
Max
Harter Kern
Beiträge: 154
Registriert: Samstag 12. April 2008, 17:43

Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Max » Mittwoch 2. Juli 2008, 15:37

Sie heulte ein mal kurz auf. Schon gab es 'ne menge Geräusche. Eine große braune Wolke stieg auf und die Pressluft zischte raus

Hier das Video: http://de.youtube.com/watch?v=aN06wJ1NCN4
Achtet mal auf den Bildrand rechts unten. Wer genau hinschaut , sieht die braune Wolke aufsteigen...

Natürlich kam auch gleich der Hausmeister. Ich durfte mit reingehen und sollte erklären , was passiert ist. Er sagte auch , dass er das er den Vorfall gleich meldet
Zuletzt geändert von Max am Mittwoch 2. Juli 2008, 15:38, insgesamt 1-mal geändert.

Benutzeravatar
MiThoTyN
IG-WaSi Team
Beiträge: 1344
Registriert: Donnerstag 23. September 2004, 00:31

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von MiThoTyN » Mittwoch 2. Juli 2008, 16:05

Ja und was is nun kaputt?

Ich vermute die Druckluftleitung vom Tank zum Bunker, oder vom Bunker zum Sirenenkopf ist gerissen. Das braune war dann wohl Erde? Kommt das hin?

Gruß Joachim

Max
Harter Kern
Beiträge: 154
Registriert: Samstag 12. April 2008, 17:43

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Max » Mittwoch 2. Juli 2008, 16:15

Keine Ahnung , was da kaputt ist. Eins von beiden. Konnte wegen der sch... Turnhalle nicht sehen woher die Wolke kam. Die kam aus der Nähe der Komponenten. War ziemlich viel.

Benutzeravatar
MiThoTyN
IG-WaSi Team
Beiträge: 1344
Registriert: Donnerstag 23. September 2004, 00:31

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von MiThoTyN » Mittwoch 2. Juli 2008, 16:19

Ich denk du warst mit drinne? Sah man denn irgend einen Schaden an der Anlage selbst? Gabs ne Störmeldung? Was hat das Manometer für einen Betriebsdruck gezeigt? Lag Erde in der Gegend rum? War ein Loch im Boden, aus dem die Erde rausgeschossen wurde?

Gruß Joachim

Max
Harter Kern
Beiträge: 154
Registriert: Samstag 12. April 2008, 17:43

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Max » Mittwoch 2. Juli 2008, 16:39

Nee nicht unten drin sondern im Garten war ich drin. Da konnte ich nichts ausergewöhnliches feststellen. Die hat wie sonst immer frische Luft vom Kompressor bekommen. Vermute , dass Schmutz in einer Leitung drin war und die deswegen nur kurz lärmte. Das könnte die Leitung blockiert haben , die Pressluft hat sich gestaut und dann an einer Stelle das ganze Zeug rausgepustet haben !? Wie gesagt es kam aus der Nähe der Komponenten. Kenne mich mit der Technik der HLS nicht wirklich aus...

Benutzeravatar
MiThoTyN
IG-WaSi Team
Beiträge: 1344
Registriert: Donnerstag 23. September 2004, 00:31

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von MiThoTyN » Mittwoch 2. Juli 2008, 16:50

Ahso. Dachte du warst komplett drinne.

"Anstauen" geht bei Druckluft nicht. Im ganzen System herrschen durchgängig 16bar Druck. Wenn du das Steuerventil aufmachst, strömt die Luft zum Sirenenkopf. Wenn du das Steuerventil zumachst, eben nicht. Eine Verstopfung würde wie ein weiteres Ventil nur die Luftzufuhr unterbrechen.

Ich vermute wie gesagt ein (Ab-)Riss der Leitung vom Bunker zum Sirenenkopf. Diese Leitung ist die ganze Zeit über unbelastet und wird erst belastet, wenn das Ventil öffnet. Vielleicht ist hier mit der Zeit was gerostet, spröde geworden oder hat sich gelockert. Und als die Druckluft dann durch diese Stelle schoss, ist endgültig was geplatzt.

Gruß Joachim

Max
Harter Kern
Beiträge: 154
Registriert: Samstag 12. April 2008, 17:43

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Max » Mittwoch 2. Juli 2008, 17:00

Ahso. Dachte du warst komplett drinne.

"Anstauen" geht bei Druckluft nicht. Im ganzen System herrschen durchgängig 16bar Druck. Wenn du das Steuerventil aufmachst, strömt die Luft zum Sirenenkopf. Wenn du das Steuerventil zumachst, eben nicht. Eine Verstopfung würde wie ein weiteres Ventil nur die Luftzufuhr unterbrechen.

Ich vermute wie gesagt ein (Ab-)Riss der Leitung vom Bunker zum Sirenenkopf. Diese Leitung ist die ganze Zeit über unbelastet und wird erst belastet, wenn das Ventil öffnet. Vielleicht ist hier mit der Zeit was gerostet, spröde geworden oder hat sich gelockert. Und als die Druckluft dann durch diese Stelle schoss, ist endgültig was geplatzt.

Gruß Joachim
Achso. Dass was gerostet ist kann gut möglich sein. Das sah wie Rostpartikel aus. Evtl. könnten sich doch von denen sehr viel in der Leitung befunden haben (?). Ich kann ja mal in Bild anfertigen , wo man sieht , wie das ungefähr ausgesehen hat.

eiserner Wolf

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von eiserner Wolf » Mittwoch 2. Juli 2008, 21:18

OMG Tatsächlich da muss was abgerissen sein. Das erklärt auch das schwerfällige Anlaufen. Da muss die Pressluftleitung zum Mast durchgerostet sein und zwar schon länger, weil somit Wasser und Sand ins Rohr eingedrungen sind. Beim Start der Sirene wurde der Schmutz in den Kopf geblasen, was diesen dann verstopfte. Durch den anschließenden Duckanstieg wude die Erde über dem Leck explosionsartig
weggeblasen. Als in Eltersdorf bei Erlangen eine Gashochdruckleitung barst Konnte man sich sozusagen das Aufbaggern sparen.
Kann man dort noch Fotos machen? (Große Neugier!)

Grüß Dieter

Max
Harter Kern
Beiträge: 154
Registriert: Samstag 12. April 2008, 17:43

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Max » Mittwoch 2. Juli 2008, 21:27

OMG Tatsächlich da muss was abgerissen sein. Das erklärt auch das schwerfällige Anlaufen. Da muss die Pressluftleitung zum Mast durchgerostet sein und zwar schon länger, weil somit Wasser und Sand ins Rohr eingedrungen sind. Beim Start der Sirene wurde der Schmutz in den Kopf geblasen, was diesen dann verstopfte. Durch den anschließenden Duckanstieg wude die Erde über dem Leck explosionsartig
weggeblasen. Als in Eltersdorf bei Erlangen eine Gashochdruckleitung barst Konnte man sich sozusagen das Aufbaggern sparen.
Kann man dort noch Fotos machen? (Große Neugier!)

Grüß Dieter
Nunja , die HLS steht auf einem Schulgelände neber der Turnhalle im Garten vom Hausmeister. Und der Garten ist eingezäunt. Von der einen Seite kann man die HLS gut anschauen. Aber ich komme sehr selten nach Eberstadt. Werde auch nicht dazu kommen , da ich am Sonntag 2 Wochen wegfahre... Gibts vielleicht hier jemanden , der nachschauen kann , ob was an der HLS dran ist und evtl. paar Bilder schießen könnte

Benutzeravatar
turboquattro
Sirenenexperte
Beiträge: 521
Registriert: Dienstag 18. April 2006, 00:16

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von turboquattro » Mittwoch 2. Juli 2008, 23:43

Is ja voll krass

Ich nehme auch an, das es sich um die Leitung vom Bunker zum Tank oder Bunker zum Kopf handelt, der Staubwolke nach zu urteilen.
Da gehört schon was dazu, das es die zu zerreißt!

Hier eine original Leitung vom Bunker zum Mast und Kopf einer HLS 273:

Bild

Ralph
IG-WaSi Team
Beiträge: 1039
Registriert: Montag 16. Januar 2006, 15:26
Wohnort: Langlingen

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Ralph » Mittwoch 2. Juli 2008, 23:46

Wenn es mal nicht der Motor im Kopf selber ist, weil die vielleicht einen schweren Lagerschaden hatte...kam denn die Druckluft irgendwo in Bodennähe raus oder evtl doch aus dem Kopf? Denn wenn nur der Motor oben, der die Lochplatte antreibt defekt ist., dann hört man halt nur ein zischen...
___________________________________________________

Aus aktuellem Anlass IG WaSi Nutzungshinweise

Benutzeravatar
Lynx112
Harter Kern
Beiträge: 475
Registriert: Dienstag 31. Januar 2006, 03:31

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Lynx112 » Donnerstag 3. Juli 2008, 01:01

ich kann nur hoffen, das die repariert wird, sonst gibt es bald eine weniger

WS-Paul
Sirenenexperte
Beiträge: 656
Registriert: Freitag 20. Januar 2006, 13:51

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von WS-Paul » Donnerstag 3. Juli 2008, 16:35

Is ja voll krass

Ich nehme auch an, das es sich um die Leitung vom Bunker zum Tank oder Bunker zum Kopf handelt, der Staubwolke nach zu urteilen.
Da gehört schon was dazu, das es die zu zerreißt!
Da gehört nicht viel dazu..., das erledigt die Zeit schon von ganz alleine.
In Hamburg musste ich auch mal einen solchen Druckschlauch vom Tank in den Maschinenraum erneuern. Der lag ca. 30 Jahre ohne Schutz in der Erde. Gut, es war keine agressive Erde, aber 30 Jahre Frost und Wasser und immer 16 bar im Bauch..., da kann man schonmal aufgeben
Aber solange es sich nur um diesen Schaden handelt, ist es kein Grund die Anlage stillzulegen. Und bei dem Video hört es sich schon ziemlich danach an

Rainer
Sirenenexperte
Beiträge: 823
Registriert: Dienstag 29. November 2005, 18:21

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von Rainer » Donnerstag 3. Juli 2008, 22:30

lustig hat sie sich angehört.

Sie hat geblöökt wie eine Kuh-und dann Pastsch!


Da war wohl der Schlauch zerfetzt! Zum Glück ist es nur Luft!

Wenn es bei uns ein Rohrbruch gewesen wäre,käme Matsch aus der Erde!

DeDe1728
Neuling
Beiträge: 64
Registriert: Sonntag 13. Mai 2007, 12:25

Re: Eberstädter HLS ging heute beim Probealarm kaputt

Beitrag von DeDe1728 » Donnerstag 2. Oktober 2008, 15:52

Ich kann euch beruhigen, gestern stand sie noch und sie lief auch wieder.

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste