Restauration ELEKTROR HSM7

Standorte, Fakten, Bilder von/über sonstige Sirenen wie Handsirenen, Fahrzeugsirenen, usw.
Gast

Re: Restauration ELEKTROR HSM7

Beitrag von Gast » Montag 8. Mai 2006, 12:15

Hi, ich noch mal, zum schnelleren auffinden bei eBay, hier der LINK:

http://cgi.ebay.de/Handsirene-Luftschut ... dZViewItem


Gruß
Ultra...
Zuletzt geändert von Gast am Montag 8. Mai 2006, 23:15, insgesamt 1-mal geändert.

LiliaSammer78
Neuling
Beiträge: 5
Registriert: Mittwoch 29. Juli 2009, 18:11

Re: Restauration ELEKTROR HSM7

Beitrag von LiliaSammer78 » Mittwoch 29. Juli 2009, 18:37

Hallo zusammen,

ich habe mir vor ein paar Tagen eine HSM7 von Elektror gekauft.
Oben ist der Griff nicht mehr vorhanden, jedoch ist das mein kleinstes Problem.

Ich brauche bitte mal Rat von den erfahrenen Sirenen Sammlern / Bastlern / Kennern / Liebhaber

Soll sich die Kurbel weiterhin mitdrehen, wenn ich die Sirene heulen lasse oder nicht ?

Bei meinem "Modell" habe ich das Problem, dass die Welle von der Kurbel an das Getriebezahnrad innen drin nicht fest ist !!!
Wenn ich die Kurbel (welche mit der Schraube an der Welle fest ist) inkl. Welle etwas herrausziehe, dann "greift" die Welle wieder im Zahnrad.

Zerlegt habe ich die Sirene bereits, jedoch werde ich aus genau DIESEM System (Wie es sich mitdrehen soll / kann / darf ) nicht schlau ?

Habt Ihr eine Idee ?

Soll ich Bilder schicken ?

Gruss L. Nirk

Ralph
IG-WaSi Team
Beiträge: 1033
Registriert: Montag 16. Januar 2006, 15:26
Wohnort: Langlingen

Re: Restauration ELEKTROR HSM7

Beitrag von Ralph » Freitag 31. Juli 2009, 13:55

DU hast die also! ;-) Ich habe auch mitgeboten, aber der Preis war schnell viel zu hoch...

Gibt es diese Technik des Freilaufs bei einer HSM7? Wäre ja möglich, dass man die Kurbel rausziehen muss, um zu kurbeln und beim reindrücken läuft sie frei?!

Wäre nett, wenn du mal Bilder schickst...

Gruß
Ralph
___________________________________________________

Aus aktuellem Anlass IG WaSi Nutzungshinweise

LiliaSammer78
Neuling
Beiträge: 5
Registriert: Mittwoch 29. Juli 2009, 18:11

Re: Restauration ELEKTROR HSM7

Beitrag von LiliaSammer78 » Freitag 31. Juli 2009, 18:34

LOOOL, wenn das die ArtikelNr. 320395527662 war - schon :)

Ich schick mal Bilder demnächst.

Ja sieht so aus als ob das n Freilauf wäre aber wenn man die Welle samt Kurbel zu weit rauszieht, dann fällt das Zahnrad innen runter......

Ralph
IG-WaSi Team
Beiträge: 1033
Registriert: Montag 16. Januar 2006, 15:26
Wohnort: Langlingen

Re: Restauration ELEKTROR HSM7

Beitrag von Ralph » Freitag 31. Juli 2009, 20:16

Ok, dass ist also nicht normal, dann vermute ich, dass der Fixierbolzen fehlt, aber ich warte mal auf Bilder...

Gruß
Ralph
___________________________________________________

Aus aktuellem Anlass IG WaSi Nutzungshinweise

Benutzeravatar
sirenator
Sirenenexperte
Beiträge: 1621
Registriert: Freitag 22. Mai 2009, 10:49
Wohnort: Nörvenich
Kontaktdaten:

Re: Restauration ELEKTROR HSM7

Beitrag von sirenator » Samstag 1. August 2009, 12:37

Hallo miteinander
Ich habe ja eine HSM7 mit Freilauf ersteigert und restauriert und soviel ich weiß gibt es bei denen nur diese art des Freilaufes.... ich würde mal annehmen das wirklich der Bolzen des Zahnrades gebrochen ist. Aber wie gesagt nur eine Vermutung!^^
MfG Pascal

LiliaSammer78
Neuling
Beiträge: 5
Registriert: Mittwoch 29. Juli 2009, 18:11

Re: Restauration ELEKTROR HSM7

Beitrag von LiliaSammer78 » Dienstag 4. August 2009, 17:47

Hier ein paar Bilder
Dateianhänge
100_6409.jpg
100_6410.jpg
100_6413.jpg
100_6415.jpg

Benutzeravatar
sirenator
Sirenenexperte
Beiträge: 1621
Registriert: Freitag 22. Mai 2009, 10:49
Wohnort: Nörvenich
Kontaktdaten:

Re: Restauration ELEKTROR HSM7

Beitrag von sirenator » Dienstag 4. August 2009, 20:25

Tja sofort erkannt mit meinem Zerspanerauge: Der Haltebolzen ist gebrochen und fehlt in der Welle sogar ganz! da hilft nur neumachen.
MfG Pascal

LiliaSammer78
Neuling
Beiträge: 5
Registriert: Mittwoch 29. Juli 2009, 18:11

Re: Restauration ELEKTROR HSM7

Beitrag von LiliaSammer78 » Mittwoch 5. August 2009, 00:03

Ja aber wie soll das denn dann repariert aussehen ??? Wie lang muss der Haltebolzen sein ???
Kannst Du mal ein Bild schicken wie das (repariert) aussehen soll ?

Ist das nun so ein "Freilauf" ??? Und wenn ja, bezweckt es, dass die Kurbel sich nicht mitdreht bei Betrieb oder wie ??

Danke

Benutzeravatar
sirenator
Sirenenexperte
Beiträge: 1621
Registriert: Freitag 22. Mai 2009, 10:49
Wohnort: Nörvenich
Kontaktdaten:

Re: Restauration ELEKTROR HSM7

Beitrag von sirenator » Mittwoch 5. August 2009, 17:25

Hallo
Also ein Freilauf ist das definitiv nicht! ich weiß nicht genau wie ich dir helfen kann aber ich schätze mal das du dir eine 6mm welle besorgen musst, diese absägen und (unbedingt) auf jeder seite 2mm abschleifen und entgraten musst... halt so lang wie du sie brauchst und repariertt wird es nachher genau so aussehen wie das zahnrad jetzt aussieht nur halt auf der welle^^
Ich hab da mal was im netz zu gefunden zwar auf english aber gute bebilderung:
http://www.geocities.com/lupinpooter/sirenrepair.htm
WICHTIG!!! Wegen der Welle: es kann auch sein das das eine 5mm oder 7mm welle ist das weiß ich nicht... geh am besten zu jemanden mit nem Messschieber und lass ihn das nachmessen. Dann fährst du zu einem größeren Werkzeug oder Eisenhandel und kaufst dir da das gemessene material und verfährst wie oben beschrieben. Hoffe für dich und die gute dame das du es schaffst. Wünsche aufjedenfall viel glück und hoffe ich konnte helfen! cucu
MfG Pascal

LiliaSammer78
Neuling
Beiträge: 5
Registriert: Mittwoch 29. Juli 2009, 18:11

Re: Restauration ELEKTROR HSM7

Beitrag von LiliaSammer78 » Mittwoch 5. August 2009, 18:03

Vielen Dank für den Link, jedoch bleiben ab Bild 11 die Bilder aus :(

Ich blick das nicht ganz......

....sprich das Zahnrad muss "irgendwie" FEST mit der Welle verbunden sein, richtig ?

Ralph
IG-WaSi Team
Beiträge: 1033
Registriert: Montag 16. Januar 2006, 15:26
Wohnort: Langlingen

Re: Restauration ELEKTROR HSM7

Beitrag von Ralph » Dienstag 1. September 2009, 16:00

LiliaSammer78 hat geschrieben:Vielen Dank für den Link, jedoch bleiben ab Bild 11 die Bilder aus :(

Ich blick das nicht ganz......

....sprich das Zahnrad muss "irgendwie" FEST mit der Welle verbunden sein, richtig ?
Genau! Ein kleiner Metallsplint, der durch die einzigen Öffnungen (gegenüberliegend) in Welle UND Zahnrad passt!

Zufällig musste ich meine HSM auch auseinander nehmen, da werde ich jetzt gleich mal Bilder von machen und hier posten!

Bis gleich!
Ralph
___________________________________________________

Aus aktuellem Anlass IG WaSi Nutzungshinweise

Ralph
IG-WaSi Team
Beiträge: 1033
Registriert: Montag 16. Januar 2006, 15:26
Wohnort: Langlingen

Re: Restauration ELEKTROR HSM7

Beitrag von Ralph » Dienstag 1. September 2009, 16:44

Also, nachdem ich nun sämtliche bIlder bearbeitet habe, dass ich sie hier hochladen kann (kotzt mich das an...), stelle ich sie euch nun hier mal vor...meine HSM7 ohne Freilauf.

Der Grund, warum ich sie öffenen MUSSTE war der: Das Fett im Getriebe war so alt und ranzig, dass es sich schon getrennt hat in feste...fühlt sich an wie Knetmasse (Schmierwirkung gleich null) und flüssiges Öl, was unten auf meinen (guten) Teppich zu tropfen drohte (hab den einen Tropfen gesehn, wie er noch am Ständerfuß hing, dann schnell was drunter gelegt -> Teppich hat NOCH nichts abbekommen!).
Und weil ich sie schon mal aufgemacht habe und die Teile einzeln rumliegen, habe ich mir schon gedacht, dass ich das Gehäuse mal schwarz lackiere und den Rotor so lasse wie er ist -> Rot und jetzt schön vom Staub befreit!
Habe jetzt leider keine Fotos davon, wo ich den deckel abgenommen hatte und den Fettunfall da sah, weil ich die Finger schon voll von dem Zeug hatte. Das Erste Bild habe ich gemacht, als ich alles mit Benzin schön sauber bekommen habe.

Vom Untersetzungszahnrad müssen beide Kugellager neu! Habe heute Vormittag beim Originalhersteller angefragt, der die ersten schon hergestellt hat. Leider werden diese mit der eingravirten Nummer nciht mehr hergestellt, darum schickt der mir 2 komplett neue und baugleiche Rillenkugellager zu und das ganze total kostenfrei :-) ! Müssten morgen bei mir sein...

Nun schaut euch mal die Bilder an! Komentare stehen drunter

Gruß
Ralph
Dateianhänge
HSM7_hinterher.jpg
So warten die Teile auf die neuen Kugellager und darauf, dass ich sie wieder zusammensetze
Untersetzung2.jpg
Untersetzungszahnrad im Detail mit dem zweiten der beiden defekten Kugellager
Untersetzung1.jpg
Untersetzungszahnrad im Detail mit dem ersten der beiden defekten Kugellager
Untersetzung.jpg
Untersetzung in der Gesamtansicht
Kurbelrad.jpg
Das zahnrad, wo rechts die Kurbel draufsitzt
___________________________________________________

Aus aktuellem Anlass IG WaSi Nutzungshinweise

Ralph
IG-WaSi Team
Beiträge: 1033
Registriert: Montag 16. Januar 2006, 15:26
Wohnort: Langlingen

Re: Restauration ELEKTROR HSM7

Beitrag von Ralph » Dienstag 1. September 2009, 16:46

Un da ja die maximale Anzahl der hochladbaren Dateien pro Beitrag auf 5 steht und damit erreicht ist für das Bild, was eigentlich zu erst kommen sollte einen extra Beitrag:

Gruß
Ralph
Dateianhänge
HSM7_vorher1.jpg
Alle Teile, nachdem sie mit Benzin gewaschen wurden
___________________________________________________

Aus aktuellem Anlass IG WaSi Nutzungshinweise

Ralph
IG-WaSi Team
Beiträge: 1033
Registriert: Montag 16. Januar 2006, 15:26
Wohnort: Langlingen

Re: Restauration ELEKTROR HSM7

Beitrag von Ralph » Freitag 4. September 2009, 10:22

Gestern wurde sie vollendet! Die Resatuaration meiner HS(M) 7! Warum habe ich gerade das M in Klammern gestetzt?? -> Weil ich ja eine HandSirene ohne Morseeinrictung habe ;-)

Das Getriebe habe ich nur soweit gefettet, dass die Zahnräder gut geschmiert sind und mehr auch nicht, weil das meiste Fett da drin sowieso niemals mit den Zahnrädern in Berührung kam.

Farbe außen: Tiefschwarz glänzend RAL 9005
Farbe Rotor: unbehandelt aber gereinigt (Originalfarbe RAL ????)
Farbe Fuß: wie vom Originalhersteller nachbestellt wurde (Gelb)

Die großen Schrauben, die das Gehäuse zusammenhalten, die oben im Griff sind und hinten an der Kurbel sind alle neu und unbehandelt. Ich finde, dass das besser aussieht, wenn die glänzenden Schrauben optisch aus dem schwarzen Gehäuse stechen!
Außerdem habe ich da, wo sonst die Morseeinrichtung befestigt wurde, einen Blindstopfen für angefertigt. Sieht einfach genial aus und man hat wegen der fehlenden Morseplatte keine Klappergeräusche und was ganz wichtig ist: Der Griff oben drauf ist FEST und dreht sich nicht andauernd!

Nun schaut euch aber mal die Bilder an:

Gruß
Ralph
Dateianhänge
HSM7_fertig_det3.jpg
HSM7_fertig_det1.jpg
HSM7_fertig_ges.jpg
___________________________________________________

Aus aktuellem Anlass IG WaSi Nutzungshinweise

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast